GNOME Bugzilla – Bug 323250
[collectpads] debug category should be called 'collectpads' not 'collect_pads'
Last modified: 2005-12-05 09:45:53 UTC
Not sure if debug category names are part of our ABI/API as well, so filing this
GstCollectPads currently has a debug category named 'collect_pads'. It should be
Fixed in CVS.